ChateXpert
I nostri servizi di Community: videochat, forum, registrazione, ricerca prfili con foto.

chat
videochat
ingresso Community
ricerca profili
il mio profilo
registrati
forum
fotoguestbook
regolamento
siti amici

Servizi gratuiti per Webmasters

crea la tua chat
Login Webmaster
free forum
free guestbook
free newsletter
help-faq

Servizi professionali per le aziende.

LiveHelp chat
premium chat
Community engine
referenze
chi siamo
dicono di noi
assistenza online


34.371 ragazze in chat
51.556 ragazzi in chat
74.566 webmasters
45.308 chat rooms



Segui Chatexpert su Facebook!

Home » Forum » Help WebMasters » NON CAPISCO! HELP!


 
Help WebMasters
clara
Inviato il 03/09/2012 17.10.53
  il problema e il java...prova distalarlo del tutto e instalare la verzione precedente ...

Bulbo
Inviato il 03/09/2012 19.56.03
  Da non esperto propongo una soluzione fai da te, per semplice
esperienza personale con la versione java 7.5 che non mi faceva entrare.
Potete fare un tentativo cosi'
1) cercare l'icona java (tazza fumante) in 7 si trova pannello di controllo/programmi
2) aprire l'icona java (32 bit)
3) si apre il pannello di controllo e cliccate la voce Java e poi visualizza
4) in utente dovreste avere le piattaforme attive 7.7 e precedenti
5) son tutte spuntate togliete la spunta solo alla 7.7 lasciando le altre
6) fate ok e poi fate applica quindi di nuovo ok e siete usciti dal pannello java.
A questo punto avete DISATTIVATO la versione che non fa entrare quindi
dovreste entrare.
Ora con la 7.5 riesco ad entrare quindi penso sia questione di tempo ogni tanto
provate a riattivare l'ultima versione rimettendo la spunta per vedere se si e' sistemata
magari serve per altre cose.
Good luck


[Modificato dal moderatore il 03/09/2012 alle 20.02.02]

fabrizio
Inviato il 05/09/2012 9.45.48
  ciao bulbo, personalmente la tua soluzione purtroppo non ha funzionato, però mi sei comunque stato di grande aiuto in quanto all'interno del pannello di controllo di java nella sezione generale ho eliminato i file temporanei di internet (sempre in java) in particolare file di tracce e log e applicazioni e applet inserite nella chace. magicamente il tutto è tornato a funzionare, ho anche provato a chiudere e far ricaricare la chat e adesso non si ripresenta più il problema quindi spero che effettivamente sia riuscito a trovare la soluzione e non si ripresenti più il problema... consiglio a tutti quelli che hanno avuto questo problema di fare almeno un tentativo cancellando i file temporanei di java mantenendo attiva l'ultima versione, che poi è quella che ha dato questi problemi.

giuseppe
Inviato il 06/09/2012 13.42.55
  Ciao fabrizio , ho effettuato il tuo procedimento, ho cancellato tutti i file da java e il problema sembra risolto , ma richiudendo si ripresenta e sono costretto a ripetere la procedura, non c'è un modo per cancellarli definitivamente? o anche spuntato la casella " non salvare file temporanei sul pc" ma dopo poco si attiva di nuovo da sola

fabrizio
Inviato il 06/09/2012 19.57.49
  si giuseppe ho notato anche io, purtroppo rispondo solo adesso per mancanza di tempo, comunque anche a me riesce ad entrare ma se chiudo subito dopo il problema si ripresenta e devo cancellare nuovamente i file temporanei... ragazzi dello staff di chatexpert... non è che qualcuno di voi potrebbe darci una mano?? :_( please!!!

Bulbo
Inviato il 06/09/2012 20.02.05
  Altra soluzione proposta da moder (vedi ne i vostri incontri)

A sto punto unica cosa da fare (semplicissima) è andare su disinstalla programmi, cliccare su mostra aggiornamenti e disinstallare l'ultimo aggiornamento di java (facile da trovare dato che oltre la scritta java c'è la data dell'aggiornamento) riavviare e il pc torna automaticamente alla versione precedente di java :)

fabrizio
Inviato il 07/09/2012 9.38.15
  bè che dire... la soluzione funziona...se il problema è java 7 togli java 7 :) grazie mille... :)

giuseppe
Inviato il 07/09/2012 10.24.07
  ciao fabrizio , allora ho aperto java,ì, sono andato su file temporanei , poi su impostazioni e ho tolto la spunta su salva file temporanei sul computer...
Io facendo cosi' ho risolto .speriamo che vada sempre bene.
ciao fabrizio..e grazie a tutti x l' aiuto..

fabrizio
Inviato il 07/09/2012 20.44.40
  ciao giuseppe, anche io ho fatto così come hai fatto tu, ma comunque il problema a volte si ripresentava e comunque il caricamento dell'applet era molto lento... alla fine come consigliato qui sul forum ho disinstallato l'aggiornamento di java 7 e tutto è tornato alla normalità, quindi alla fine penso che la soluzione migliore sia quella di eliminare fisicamente l'aggiornamento invece di provare ad escluderlo tramite altre pratiche :)

1 


 



Tutti i diritti sul sito, sui servizi e sui software di questo sito sono di proprieta' di SOSTANZA® Web Services & Intranet Tools.
E' vietata la riproduzione, la duplicazione, il reverse engineering e l'uso di chat-client non autorizzati. privacy e cookie policy






Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social e per analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. Ulteriori dettagli    CONSENTI